Fallos críticos de Java afectana sistemas Windows, Linux y Solaris

Ayer, Sun Microsystems sacó un parche para once vulnerabilidades “muy críticas” que han sido detectadas en las versiones 6, 5, 1.4 y 1.3 de Java Runtime Environment (JRE), según ha publicado en su blog de seguridad.

Estas vulnerabilidades detectadas, podrian aprovecharse para leer y modificar información almacenada los sistemas operativos Windows, Linux y Solaris, con las versiones anteriormente mencionadas de JRE instaladas.

Es recomendable (casi obligatorio diría yo) actualizar la version de JRE lo antes posible, para ello puedes acceder a: sunsolve.sun.com

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *